ÍndiceÍndice  GaleríaGalería  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  ConectarseConectarse  
MARRUECOS 2015 ...¡¡Os esperamos a todos!!     Mayo 2015
COLABORADORES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Saludos desde A Coruña
Hoy a las 01:04 por ladita96

» Hola estimados Niveros y Niveras.
Ayer a las 23:13 por jerry emanuelli

» LADA en VALENCIA
Ayer a las 19:54 por Medvedev

» Otro mas con Niva
Ayer a las 19:53 por Medvedev

» Reparaciones motor de la Niva
Ayer a las 17:20 por diegojaqueu

» se me ha salido una rueda trasera con el tambor y el palier
Ayer a las 16:20 por ferg1976

» Comunidad Valenciana.
Ayer a las 14:23 por ladillaveloz

» mi lada niva esta neutralizada.
Ayer a las 03:37 por jerry emanuelli

» Petrolear el motor
Vie 19 Sep 2014, 23:00 por Troner360

» Conducción en barro.
Vie 19 Sep 2014, 21:47 por Moba

» ruido raro
Vie 19 Sep 2014, 20:15 por AQUILINO

» PLACA CIRCUITO IMPRESO
Vie 19 Sep 2014, 18:19 por olimpo88

» El niva en primer puesto segun autobild
Vie 19 Sep 2014, 17:44 por NIrVAna

» Sacar manchon,
Vie 19 Sep 2014, 14:42 por madcosta

» cambio de aletas
Vie 19 Sep 2014, 10:33 por koba267

» Un método ruso de desatasco muy curioso
Jue 18 Sep 2014, 21:08 por narci

» Se pone caliente!!
Jue 18 Sep 2014, 21:02 por AQUILINO

» Bombines traseros
Jue 18 Sep 2014, 16:14 por OPA

» Duda sobre alternador
Jue 18 Sep 2014, 15:54 por kike_16v

» Ruedas y ancho de via
Jue 18 Sep 2014, 13:01 por LADA VALENCIA

Comparte | 
 

 Pérdida de potencia

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
artesaniva




MensajeTema: Pérdida de potencia   Dom 11 Mar 2012, 01:46

Hola a todos, hace tiempo que no pongo ningún mensaje, aunque sigo el foro puntualmente. Tengo el siguiente problema y creo haber leido algún post sobre los mismo, os cuento. De un tiempo a esta parte vengo observando que cuando le pido rendimiento al niva en subidas o cuando le pido más velocidad, le cuesta y se viene abajo, de hecho antes conseguía 120 o 130 km/h con facilidad, y ahora no consigo pasar de 100 y en las cuestas tengo que reducir de marcha porque le falta fuerza. Arranca bien, en bajos va perfecto, no pierde ni quema aceite, tampoco agua. Supongo que es problema de carburación porque tiene las bujías nuevas y filtro limpio. ¿Que os parece?
Volver arriba Ir abajo
Zatu




MensajeTema: Re: Pérdida de potencia   Dom 11 Mar 2012, 08:18

Si no quema aceite, es bastante probable que necesite una buena puesta a punto de motor y especialmente de carburacion. Tendrias que hacerle una prueba de compresion, a ver que tal está.

El mio empezó asi y a base de ir ajustando encendido y carburacion fui subsanando el sintoma, aunque el problema real era que con los km que tiene, el motor estaba perdiendo compresion y empezó a consumir aceite poco a poco hasta el punto en que me gastaba un litro de aceite cada 300 km...
Volver arriba Ir abajo
artesaniva




MensajeTema: Re: Pérdida de potencia   Dom 11 Mar 2012, 09:29

Gracias Zatu, voy a observar si pierde o gasta aceite. Siempre lo tiene muy limpio y el motor esta bien cuidado, solo tiene 85000 km, no se si ya le tocaría algún ajuste más profundo. Yo también culpo al carburador de hecho, como por mi zona no hay ningun servicio oficial Lada, y a nuestro amigo no lo entiende todo el mundo, pues yo he aprendido a carburarlo (con la inestimable ayuda de este foro) y hasta ahora no he tenido grandes problemas. Si es cierto que ultimamente vengo observando que se acumula en los huecos de los colectores de admisión lo que yo creo que es aceite, pero no se si puede ser gasolina mezclada con la grasa y suciedad del motor o si es aceite que sale del tapon de llenado y se ensucia. Seguiremos observando.
Volver arriba Ir abajo
Jassius




MensajeTema: Re: Pérdida de potencia   Dom 11 Mar 2012, 21:02

Si el aceite se ve bien, pues, sin descartar otras cosas, puede ser tan sencillo como un problema en la apertura del segundo cuerpo, o del chiclé del mismo que esté tapado, la membrana de vacio del segundo cuerpo que pierda...
Volver arriba Ir abajo
artesaniva




MensajeTema: Re: Pérdida de potencia   Dom 11 Mar 2012, 21:25

Jasius, creo que has dado en el clavo, porque hoy le he tocado un poco al tornillo de la mezcla y aunque parecía tener algo más de potencia en las cuestas, no he conseguido pasar de 3000 revoluciones en quinta y con trabajo he llegado a 4000 en cuarta, lo curioso es que hasta ahí llega sin problemas pero de esas vueltas no pasa y el marcador no pasa de 100. Seguramente el segundo cuerpo no entra en funcionamiento y por eso no corre. ¿Que puedo hacer?
Por cierto y cambiando de tema, hoy he aprovechado para echarle un vistazo a la boya del depósito, que se llena de gasolina, se hunde y siempre marca reserva, aunque el depósito esté lleno. Solución: He introducido dentro de la misma un corcho de botella de buen cava, catalán, por supuesto,y problema resuelto, espero que no se me descomponga con la gasolina y la liemos.


Última edición por artesaniva el Dom 11 Mar 2012, 22:02, editado 1 vez
Volver arriba Ir abajo
Jassius




MensajeTema: Re: Pérdida de potencia   Dom 11 Mar 2012, 21:39

Pues limpieza y engrasar un poco las palancas, pero sin tocar nada "crítico", que los carburadores, ya se sabe...

Una cosa, eso sí.
El accionamiento de vacío del segundo cuerpo. He visto alguno que la parte donde va la membrana queda torcido como una patata chip, no sella, y por tanto jamás actuará. Si miras el cuerpo de vacío (donde se sujeta el cable del starter) ya verás si en la unión se ve mucho espacio o nó.

También está que eso va sujeto con dos tornillos. Si se han aflojado y baila, pues puede que también pierda por ahí.

Y si no es eso, posiblemente te toque que alguien le de un repasillo.

Ah, sí.
Lo de la boya, igual te marca de menos. Yo compré una barra de corcho de 32mm de diámetro y torneado al tamaño. Como no flota tanto como el original, ha de ser más grande y hay que torcer un poco la varilla para que no toque. Pero de momento no se ha desintegrado!! Y hay dos en dos coches distintos
cheers
Volver arriba Ir abajo
artesaniva




MensajeTema: Re: Pérdida de potencia   Dom 11 Mar 2012, 21:57

Muchas gracias, miraré lo de la membrana, a mi me parece que puede estar algo deformada como tu dices, si es así, ¿debo cambiar el mecanismo compreto o tiene reparación?
En cuanto a lo de la boya es cierto que marca menos porque al abrir el depósito estaba como a tres cuartos de capacidad, y sin embargo marca un poco por encima de medio. Vamos que va a tener una reserva larguísima.
Volver arriba Ir abajo
Jassius




MensajeTema: Re: Pérdida de potencia   Dom 11 Mar 2012, 22:17

Yo recuperé uno que estaba muy abierto, y el mio que aún no fallaba lo recuperé.
Pero son esas reparaciones de "o se arregla, o se rompe", así que calcula cambiarlo si la cosa sale mal... Por si acaso.

De todos modos, echale un par de foticos, especialmente del canto y lo vemos.

artesaniva escribió:
...
Vamos que va a tener una reserva larguísima.
xD
Volver arriba Ir abajo
artesaniva




MensajeTema: Re: Pérdida de potencia   Dom 11 Mar 2012, 22:20

Mañana las hago y las cuelgo a ver que tal.
Gracias de nuevo.
Volver arriba Ir abajo
artesaniva




MensajeTema: Re: Pérdida de potencia   Mar 13 Mar 2012, 16:47

Voy a intentar colgar las fotos del accionamiento de vacio, parece que está algo deformada la tapa, a ver que os parece. No obstante también he observado que el tornillo de raletí ha desaparecido, provablemente se haya aflojado con las revoluciones y se haya caído, no se si eso tiene algo que ver con el problema, lo dejo a vuestro mejor criterio.
Creo que este es el enlace:
http://imageshack.us/g/811/dsc0822w.jpg/[/img]

PD. Por cierto creo que no lo he dicho la referencia del carburador es: 2107-1107-010-30.
Volver arriba Ir abajo
nunpa




MensajeTema: Re: Pérdida de potencia   Mar 13 Mar 2012, 17:28

http://imageshack.us/photo/my-images/40/dsc0819ts.jpg/

yo creo que esa "grieta" que se ve tiene todas las papeletas, la cazoleta del filtro esta metida a "cojones que no entra !! " ?

Volver arriba Ir abajo
artesaniva




MensajeTema: Re: Pérdida de potencia   Mar 13 Mar 2012, 17:40

Es efecto de la fotografía la cazoleta del filtro está bien, pero por no quitarla para hacer la foto porque tenía poco tiempo, he tenido que hacerla así.
Volver arriba Ir abajo
Jassius




MensajeTema: Re: Pérdida de potencia   Mar 13 Mar 2012, 17:56

artesaniva escribió:
Voy a intentar colgar las fotos del accionamiento de vacio, parece que está algo deformada la tapa, a ver que os parece.
La veo bastante bien. Ese poco de ranura tiene que sellarla la membrana de goma. Las que vi yo era una raja de unos 2mm en las partes centrales entre tornillo y tornillo.

artesaniva escribió:
No obstante también he observado que el tornillo de raletí ha desaparecido, provablemente se haya aflojado con las revoluciones y se haya caído, no se si eso tiene algo que ver con el problema, lo dejo a vuestro mejor criterio.
Shocked Shocked Shocked

Y ¿no tienes problemas con el ralentí??
¿Cual has perdido? ¿Chiclé? ¿Aire? ¿mezcla??

Si el que has perdido hace perder la estanquiedad del vacio que va al accionamiento, pues... puede ser eso. En cualquier caso empieza por eso porque igualmente NECESITAS ese tornillo.

te dejo la foto para que indiques cual es:
http://foro.clubladaniva.es/t2277-carburar-el-niva

ASÚSTAME!!
xD
lol!
Volver arriba Ir abajo
artesaniva




MensajeTema: Re: Pérdida de potencia   Mar 13 Mar 2012, 18:03

Jassius me falta el que pone "CUERPO CONTROL RALENTÍ", eso en el carburador, porque en la cabeza me faltan algunos más.
Volver arriba Ir abajo
artesaniva




MensajeTema: Re: Pérdida de potencia   Mar 13 Mar 2012, 18:11

Ya puestos, si puedes me dices donde conseguirlo, y una junto torica del chiclé del 1º cuerpo de ralentí, que está tocadilla. Si es posible que sea en España, que prefiero el producto de aquí.
Volver arriba Ir abajo
 

Pérdida de potencia

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente

 Temas similares

-
» PERDIDA DE POTENCIA
» perdida de potencia en jetta A3
» Perdida de potencia Jetta VR6
» perdida potencia jetta vr6 2001
» Pérdida de agua

Permisos de este foro:No puedes responder a temas en este foro.
 ::  :: -